[Scribus] Configure problem

Jean-Marie Lambert studiogamma
Thu Sep 11 00:57:28 CEST 2003


I downloaded the 1.1 version yesterday but I cannot
install it (1.0 was very easily installed).

When I launch the ./configure, it stop telling me
"configure: error: You need at least libfreetype 5.0"

Freetype-1.2 & Freetype-2.1.4 are installed.

What is this "libfreetype 5.0" ?

Thanks in advance,

Jean-Marie Lambert

More information about the scribus mailing list